UTAU não cria OTO.INI?

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

UTAU não cria OTO.INI?

Mensagem por Israelsan em Seg Jul 22, 2013 8:35 am

Olá, estou á muito tempo desaparecido, fiquei sem VOCALOID um ano affraid ! Acontece que fui reinstalar o UTAU em um novo PC.
instalei de acordo com este vídeo:
https://www.youtube.com/watch?v=nbXiRlNDg_A
Quando instalei, fui editar a OTO do meu novo UTAUloid, antes disso eu mandei gerar o mapa de frequência dos fonemas, toda vez que eu terminava um fonema, clicava em Set e depois continuava. Assim tudo ficou normal e eu passei á usar o voicebank normalmente. Mas ai, fui voltar ao meu antigo PC e passei o voicebank já pronto para ele, foi aí que eu percebi que não havia arquivos .frq nem oto.ini , eu achei que tivesse passado o voicebank errado, mas na verdade, quando fui olhar no novo PC, vi que não havia OTO.INI na pasta do voicebank, apesar de quando abrir o UTAU neste PC novo, eu poder usar o UTAU normalmente.
Explicando melhor, no meu PC o utau diz que tem frqs e oto.ini, mas na pasta do utauloid não tem nenhuma frq ou oto.ini e quando passo o voicebank para outros pcs, eles dizem que não tem oto.ini nem frq. é confuso!
avatar
Israelsan
Hatsune Miku
Hatsune Miku

Mensagens : 29
Pontos : 10024
Reputação : 0
Data de inscrição : 03/02/2012

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum